Příspěvky uživatele


< návrat zpět

Strana:  « předchozí  1 2 3 4 5 6 7 8 9   další » ... 22

Uvedený graf lze stáhnout zde http://www.constructionofficeonline.com/construction-templates/30-schedules.html

Dobrý den.
Funkce KDYŽ("odpracované hodiny";"Ano";"Ne")

Dobrý den. Co sdílení zdrojového sešitu?

Dobrý den.
Tato tabulka není určena pro 3 směnný provoz.

Tak bohužel. Ten soubor je KO.

co takhle zkusit přiložit ten poškozený soubor?

Zkuste projekt zkompilovat.

V Internet Exploreru klávesovou zkratkou Ctrl a +/- . Nastavení do původní velikosti provedete zkratkou Ctrl a O.

Podmíněným formátováním.

Ano. Zkuste třeba tento vlastní formát:
[Red][<1]0.0%;[Blue][>=1]#,##0;General

Dobrý den.
Tento skript se dá použít např. ve vlastním modulu, který je potřeba si také vytvořit.

Dobrý den.
Odpověď jste dostal na e-mail.

=KDYŽ(JE.ČISLO(J25);KDYŽ($R$378=PRAVDA;KDYŽ(K25=$B$377;L25-L25/(1+$B$377/100);"");KDYŽ(K25=$B$377;L25/100*K25;""));"")

Zkuste použít toto http://wall.cz/excel-navod/funkce-posun-a-dynamicky-graf

Co takhle vložit Váš templát s daty?


Strana:  « předchozí  1 2 3 4 5 6 7 8 9   další » ... 22

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura III

Oblíbený formulář Faktura byl vylepšen a rozšířen. Formulář faktura III
Více se dočtete zde.

Aktivní diskuse

vytvoření seznamu

manOfmountain • 10.12. 21:08

Excel s funkci maker

Amor007 • 10.12. 14:04

Výpis dat splňující podmínku

abrakadabravole • 10.12. 12:28

Excel s funkci maker

Jiří497 • 10.12. 12:23

Vytažení data z webu - VBA

StrejdaPompo • 10.12. 9:17

Excel s funkci maker

Amor007 • 9.12. 14:22

Vytažení data z webu - VBA

betcup • 9.12. 11:28