Příspěvky uživatele


< návrat zpět

Strana:  « předchozí  1 2 3 4 5 6 7 8 9   další » ... 22

Dobrý den.
Funkce KDYŽ("odpracované hodiny";"Ano";"Ne")

Dobrý den. Co sdílení zdrojového sešitu?

Dobrý den.
Tato tabulka není určena pro 3 směnný provoz.

Tak bohužel. Ten soubor je KO.

co takhle zkusit přiložit ten poškozený soubor?

Zkuste projekt zkompilovat.

V Internet Exploreru klávesovou zkratkou Ctrl a +/- . Nastavení do původní velikosti provedete zkratkou Ctrl a O.

Podmíněným formátováním.

Ano. Zkuste třeba tento vlastní formát:
[Red][<1]0.0%;[Blue][>=1]#,##0;General

Dobrý den.
Tento skript se dá použít např. ve vlastním modulu, který je potřeba si také vytvořit.

Dobrý den.
Odpověď jste dostal na e-mail.

=KDYŽ(JE.ČISLO(J25);KDYŽ($R$378=PRAVDA;KDYŽ(K25=$B$377;L25-L25/(1+$B$377/100);"");KDYŽ(K25=$B$377;L25/100*K25;""));"")

Zkuste použít toto http://wall.cz/excel-navod/funkce-posun-a-dynamicky-graf

Co takhle vložit Váš templát s daty?

Tady je upravený vzorec:
{=SUMA((A2:A20>=F3)*(A2:A20<=F4)*(B2:B20=F2)*(C2:C20=F5)*(D2:D20))}
Případně může poslat upravený příklad.


Strana:  « předchozí  1 2 3 4 5 6 7 8 9   další » ... 22

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura III

Oblíbený formulář Faktura byl vylepšen a rozšířen. Formulář faktura III
Více se dočtete zde.

Aktivní diskuse

Excel Formulář

pisbo • 19.10. 12:03

Prepínanie údajov po rokoch

Denis • 18.10. 22:37

Excel Formulář

pisbo • 18.10. 17:57

Odeslání dat do souboru v síti a zápis do něj

xlnc • 18.10. 12:09

Excel Formulář

xlnc • 18.10. 11:56

Odeslání dat do souboru v síti a zápis do něj

Pavel-Krivanek • 18.10. 11:17

Excel Formulář

pisbo • 18.10. 8:30