Příspěvky uživatele


< návrat zpět

Strana:  « předchozí  1 2 3   další »

ahoj všem,
prosím o pomoc.
v přiložené tabulce mám výpočty s funkcí KDYŽ, které mi nefungují ani svysle, ani vodorovně.
Předem moc díky

Díky moc...

Vůbec mě to nenapadlo, nejsem zas tak zdatný uživatel, vše se zatím učím ... 1
Mnohokrát díky.
Petr

Ahoj všem,
prosím o pomoc....
V příloze zasílám soubor, kde bych se potřeboval zbavit všech nul, ve sloupcích J,P,Q,U
Vzorce které tam mám, nefungují.
Předem díky moc

Díky moc,funguje.....

Moc se omlouvám, mé 1. zadání nebylo úplně přesné.
Znova a lépe. Mám sešit, ve kterém mám určitá data.
Ve sloupci D:D mám prázdné buňky, kam musím ručně doplňovat čísla, u těch čísel potřebuji automaticky posunout desetinnou čárku např. zapíši 100,8 a po odentrování se změní na 1,008
Moc děkuji.
Petr

Ahoj všem,
prosím o pomoc.....
lze nějak zautomatizovat posun desetinné čárky?
např. napíši do jakékoliv buňky třeba číslo 100,1 a potřebuji aby se mi automaticky posunula desetinná čárka o dvě do leva tj. 1,001
Předem moc děkuji

všude mám násobení.....
to dělení byl překlep.
vzoreček funguje a ověření dat mám též.
Děkuji za upozornění.

Funguje.
Moc děkuji.

Omlouvám se......
vzoreček potřebuji zapsat do buňky C9;
KDYŽ B9=B, tak násobit K1*D9*0,5; pokud B9=O, tak násobit K1*D9*1, pokud B9=K, tak násobit K1*D9/0,75

Dobrý den/ahoj.
Prosím o pomoc.
Tento vzorec mi funguje pouze na podmínku "B" ale na ostatní již ne.....
Kde mám chybu?
Předem díky moc......

=KDYŽ(B9="B";1;0)*SUMA(D9*$K$1*0,5;KDYŽ(B9="O";1;0)*SUMA(D9*$K$1;KDYŽ(B9="K";1;0)*(D9*$K$1*0,75)))

Díky moc za rady.

Ještě mám jednu prosbu,
když budu mít v buňce B3 napsáno 24000Kč tak potřebuji aby se mi napsalo do buněk B9:B12 a B15:B18 vzorec "do buňky "B9"=C9*101 do buňky "B10"=C10*101 a tak dál.
Děkuji moc za radu.

moc moc díky

Ahoj všem, prosím o radu. Jsem začátečník a potřebuji poradit, jestli je možné zadat funkci KDYŽ se do buňky H1 napíše písmeno "B" tak aby se do buňky B3 napsala částka 1500Kč, pokud by se do buňky H1 napsalo písmeno "O" tak aby se do buňky B3 napsala hodnota 24000Kč.
Děkuji moc


Strana:  « předchozí  1 2 3   další »

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura III

Oblíbený formulář Faktura byl vylepšen a rozšířen. Formulář faktura III
Více se dočtete zde.

Aktivní diskuse

nahodne cisla

mepexg • 18.9. 12:09

nahodne cisla

pavol14pavol • 17.9. 21:46

Nájsť správne číslo a dosadiť novú hodnotu

Alindros • 17.9. 13:21

Nájsť správne číslo a dosadiť novú hodnotu

Alindros • 17.9. 13:15

Nájsť správne číslo a dosadiť novú hodnotu

Alindros • 17.9. 13:13

Nájsť správne číslo a dosadiť novú hodnotu

Alindros • 17.9. 11:00

nová registrace

kabaka • 17.9. 10:50