Příspěvky uživatele


< návrat zpět

Strana:  1 ... « předchozí  3 4 5 6 7 8 9 10 11   další » ... 82

skuste to dat do trabulky .... ale neviem ci vam take riesenie bude stacit

trochu som sa nudil skusal som to robit vzorcom

.... nieje dokonaly ale skuste

spravte nato klasicky Pivot table

nesmiete pustat Excel subor .... to vam rovno hodi do jeden Excel instancii.

musite pustit Excel program 2x. a v kazdom jednom otvorit escel subor

tu preistotu prikladam YouTube Video kde je to podrobnejsie vysvetlene:
https://www.youtube.com/watch?v=-DeCPJVB7jY

otvorte si dve instancie excelu. Resp. nepracujte v jednej instancii excelu

aj sach som naprogramoval v exceli. ale len po sieti nie PC UI

prikladam tetris .... sach by bol trozku komplikovanejsi a museli by ste byt dvaja tak ho neprikladam

ono lepsie by to bolo dat na =SUMA($A1:A$3). Podla mna to zobere kotvu z tej bunky a pokracuje dalej. Ale je to zaujimave.

ja ked sa nudim tak si robim napr. tetris v exceli :)

pouzite prikaz:
ActiveCell.CurrentRegion

pri vkladani tu naforum treba subor zazipovat asi preto vam to tu neslo dat

prikladam ho za vas.

Dobra mame tetovaciu verziu a v com je teraz Problem?
resp. doplnim tam nejake udaje a ta tabulka by sa mala roztiahnut na dalsiu stranu. a to je Problem?

resp. ako by to malo vypadat vo finalnej verzii? (Ked su tam data)

skusal som ten vzorec u seba a funguje dobre

nevidim v tom nejaky vyznam takto si vymazavat celkovu tabulku .... nebude vam stacit len urobit PivotTable na celkovu tabulku a tam by ste si ju filtrovali?

skusali ste prekopirovat vsetky data do noveho suboru?

niekedy to pomaha

poradim vam pouzite lepsi recovery disk program.

riesil som nieco podobne asi pred 5rokmi. A podla skusenosti viem ze naist taky co je free a funguje bude treba mat vela trpezlivosti. Uz si ale na meno toho programu nespomeniem.

dobry den,

pozeral som nato a potreboval by som dovysvetlit co je:

Počiatočný Dátum MAX DD: to je taka hodnota ktora bude prva minusova v range?? range bereme ze nacitava zhora dole

Dátum kedy je dosiahnutý MAX DD: to je taka hodnota ktora je najnihsia v celom range?

to makro co som upravoval som len existujuce premmene co tam boli dodal do vystupu

chcelo by to prilohu kde by bolo jasne vidiet o aku tabulku sa jedna a aky vystup sa jedna.

dalsi Problem je naformatovat tabulku s 10 stlpcami nieje to iste ako naformatovat tabulku s 100 stlpcami.

takze podla mna uplne idealne makro nato nebude.


Strana:  1 ... « předchozí  3 4 5 6 7 8 9 10 11   další » ... 82

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Kumulace listů do jednoho listu

MonikaV • 24.9. 17:18

skenovani a vyhledavani a oznaceni v tabulce

djph • 24.9. 13:44

Sečíst sloupec od 4 řádku

madar5 • 23.9. 8:32

Ověření dat

lubo • 22.9. 11:25

Ověření dat

Baja • 21.9. 22:33

Ověření dat

elninoslov • 21.9. 22:16

Ověření dat

Baja • 21.9. 21:53