Příspěvky uživatele


< návrat zpět

Strana:  « předchozí  1 2

Proč mě prosím nejde vypočítat přesčas když zadám vzorec =I35-C36 kde je chyba

Super.tabulku kterou si vytvořil tak ta už nemá chybu moc dík.jen se pokusím ještě přidat sloupec na svátek a víkend a bude to dokonalé ještě jednou moc dík já bych nato nepřišel 1

Ten sloupec Noční byl vpoho po úpravě počítal i těch 15 minut z ranní ale od nočních se někde neodečetla přestávka.ale mě nejde do hlavy proč to nechce spočítat celkem hodin za celej měsíc je to označený červeně.

Přeci jen se ještě naskytla nějaká chyba.Při součtu hodin při vzorečku =SUMA(F4:F34) to vypočte nesmysl i ve sloupci G a H.

Díky moc takhle je to super 1

Přestávka je 0:00-0:30 takže se přestávka odečítá z těch nočních hodin.

Prosím o pomoc při sestavení vzorce pro výpočet pouze nočních hodin.začátek směny 17:45 konec 6:00 noční hodiny začínají od 22:00-6:00.díky 1


Strana:  « předchozí  1 2

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

cislovanie riadkov

martin1 • 18.1. 20:47

Podmíněné formátování

Baja • 18.1. 18:55

VBA - načtení dat ze souboru s proměnným názvem

Fantasyk • 18.1. 14:29

zápis čísla fce suma

Stalker • 18.1. 13:17

smazání více obrázků

Zdenda-R • 18.1. 9:47

výpis adresáře

Milan-158 • 18.1. 9:31

zápis čísla fce suma

Josef-Sekan • 18.1. 9:26