< návrat zpět

Nástěnka


Téma: excel součet hodnot rss

Zaslal/a 12.1.2011 19:30

Prosím jestli někdo neví jak vytvořit v excelu součet hodnot v závislosti na datumu?Potřeboval bych poradit jak sečist 2 buňky,ale vždy jen poslední den v měsíci?

Zaslat odpověď >

#003740
avatar
=KDYŽ(MĚSÍC(DNES())=MĚSÍC(DNES()+1);"";B2+C2)citovat
#003771
avatar
Děkuji,ale tak malá změna potřeboval bych tedy spíš aby se buňka na konci každého měsíce přičetla již k sečtené buňce předešlímy měsíci?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Kumulace listů do jednoho listu

MonikaV • 24.9. 17:18

skenovani a vyhledavani a oznaceni v tabulce

djph • 24.9. 13:44

Sečíst sloupec od 4 řádku

madar5 • 23.9. 8:32

Ověření dat

lubo • 22.9. 11:25

Ověření dat

Baja • 21.9. 22:33

Ověření dat

elninoslov • 21.9. 22:16

Ověření dat

Baja • 21.9. 21:53