< návrat zpět

Nástěnka


Téma: excel součet hodnot rss

Zaslal/a 12.1.2011 19:30

Prosím jestli někdo neví jak vytvořit v excelu součet hodnot v závislosti na datumu?Potřeboval bych poradit jak sečist 2 buňky,ale vždy jen poslední den v měsíci?

Jméno
Kontrola
Text
  b i u s img code url hr   1 2 3 4 5 6 7 8 9 10

#003740
avatar
=KDYŽ(MĚSÍC(DNES())=MĚSÍC(DNES()+1);"";B2+C2)citovat
#003771
avatar
Děkuji,ale tak malá změna potřeboval bych tedy spíš aby se buňka na konci každého měsíce přičetla již k sečtené buňce předešlímy měsíci?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Ověření datumu TextBox1.Text

elninoslov • 18.10. 20:15

Auto mazanie emailov

elninoslov • 18.10. 20:01

Ověření datumu TextBox1.Text

Scraper • 18.10. 18:25

Auto mazanie emailov

Pavol1 • 18.10. 17:10

zdroj dat ve VBA

elninoslov • 18.10. 17:08

zdroj dat ve VBA

lubo • 18.10. 15:40

EXCEL VBA vyhledání buňky

lubo • 18.10. 15:39