< návrat zpět

Nástěnka


Téma: excel součet hodnot rss

Zaslal/a 12.1.2011 19:30

Prosím jestli někdo neví jak vytvořit v excelu součet hodnot v závislosti na datumu?Potřeboval bych poradit jak sečist 2 buňky,ale vždy jen poslední den v měsíci?

Zaslat odpověď >

#003740
avatar
=KDYŽ(MĚSÍC(DNES())=MĚSÍC(DNES()+1);"";B2+C2)citovat
#003771
avatar
Děkuji,ale tak malá změna potřeboval bych tedy spíš aby se buňka na konci každého měsíce přičetla již k sečtené buňce předešlímy měsíci?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Zvýraznění překročené hodnoty v grafu

ABRAMOWSKI61 • 19.10. 23:14

EXCEL VBA vyhledání buňky

elninoslov • 19.10. 11:34

EXCEL VBA vyhledání buňky

elninoslov • 19.10. 11:24

EXCEL VBA vyhledání buňky

ben59 • 19.10. 9:34

Ověření datumu TextBox1.Text

Stana-V • 19.10. 7:43

Ověření datumu TextBox1.Text

elninoslov • 18.10. 20:15

Auto mazanie emailov

elninoslov • 18.10. 20:01