< návrat zpět

Obecná diskuse


Téma: excel součet hodnot rss

Zaslal/a 12.1.2011 19:32

Prosím jestli někdo neví jak vytvořit v excelu součet hodnot v závislosti na datumu?Potřeboval bych poradit jak sečist 2 buňky,ale vždy jen poslední den v měsíci?

Zaslat odpověď >

Strana:  « předchozí  1 2
#003826
Stalker
Ten vykřičník znázorňuje že šešit obsahuje MAKRO. Máš je vůbec povolená??
Tlačítko Office - možnosti aplikace excel - centrum zabezpečení - nastavení centra zabezpečení - nastavení maker a povolit.citovat
#003834
avatar
Moc děkuji,už to funguje přesně tak jak sem pořeboval...akorát sem se chtěl zeptat jaká rizika přesně kuli makrum hrozi?Nemám totiž s makry moc zkušenosti děkuji.citovat
#004298
avatar
Dobrý den,vracím se zpět k součtu hodnot vše funguje tak jak má,ale problém je v tom že součet se cečte pouze když sešit otevřu v poslední den v měsíci.Když ho neotevřu v poslední den tak se nic nepřičte a částka zůstane stejná jako předešlý měsíc...?Prosím nemáte radu?citovat
#005945
avatar
ASI TAK?

=KDYŽ(D4<>F4;SUMA(B8:B9);"") 2citovat

Strana:  « předchozí  1 2

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Přiřadit informace

Baja • 19.9. 21:05

Přiřadit informace

r13 • 19.9. 20:53

Přiřadit informace

Baja • 19.9. 18:37

Přiřadit informace

Baja • 19.9. 18:35

Značení buněk makrem

Anonym • 17.9. 11:03

kopie pouze změněného formátu

r13 • 17.9. 10:06

Značení buněk makrem

marjankaj • 17.9. 9:35