< návrat zpět

MS Excel


Téma: Vyhledat a přiřadit rss

Zaslal/a 31.10.2020 14:17

Dobrý den,
mám tabulku, ve které mám dva sloupce. V jednom jsou jména a v druhém nějaké hodnoty , např. čísla 1 až 5. Jak vytvořím třetí sloupec, ve kterém budou jen jména s určitou hodnotou, např. s hodnotou 3? Věřím, že na to je velmi jednoduchý vzorec. Děkuji za odpověď.

Zaslat odpověď >

#048682
avatar
Chtělo by to přílohu, jaké je zadání a jak má vypadat výsledek. Takhle zadání není jednoznačné.

Např. do buněk ve sloupci C vložit =KDYŽ(B1=3;A1;"")citovat
#048683
Lugr
Hoď přílohu s příkladem. Nechceš po nás abychom si vymýšleli data viď? 1citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

excell uprava riadku vzorca

orangezradca • 13.6. 20:37

pomala tlac s exelu

jano5 • 12.6. 9:44

GRAF teploty

JoKe • 12.6. 9:22

Filtrování dat

Imh0tep • 12.6. 8:35

Filtrování dat

Lader • 11.6. 23:22

Filtrování dat

Imh0tep • 11.6. 21:15

Zjištění směny dle data a času

Ontik • 11.6. 14:23