< návrat zpět

MS Excel


Téma: Statický dátum ako funkcia. rss

Zaslal/a 30.4.2021 11:44

Vrátenie dátumu pri podmienke ak je číslo väčšie ako 1.
Pri prepočítani hárku bi sa mal dátum nemeniť.Excel 2010

Zaslat odpověď >

#050593
avatar
nějaký vzorový soubor se smyšlenými daty jak to vypadá teď a co chcete jako výsledekcitovat
#050594
avatar
Co třeba vzorec v A1:

=KDYŽ(číslo>1;DNES();A1)

a povolit iterace?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura III

Oblíbený formulář Faktura byl vylepšen a rozšířen. Formulář faktura III
Více se dočtete zde.

Aktivní diskuse

Najít data

Jiří497 • 12.5. 0:58

import xml dat do sešitu včetně označení sloupců

elninoslov • 12.5. 0:46

Najít data

elninoslov • 12.5. 0:40

Najít data

vikizaj • 11.5. 23:41

import xml dat do sešitu včetně označení sloupců

MilaF • 11.5. 23:20

VBA - automaticky posouvat vzorec v KT

Fantasyk • 11.5. 20:25

import xml dat do sešitu včetně označení sloupců

elninoslov • 11.5. 16:47