< návrat zpět

MS Excel


Téma: Statický dátum ako funkcia. rss

Zaslal/a 30.4.2021 11:44

Vrátenie dátumu pri podmienke ak je číslo väčšie ako 1.
Pri prepočítani hárku bi sa mal dátum nemeniť.Excel 2010

Zaslat odpověď >

#050593
avatar
nějaký vzorový soubor se smyšlenými daty jak to vypadá teď a co chcete jako výsledekcitovat
#050594
avatar
Co třeba vzorec v A1:

=KDYŽ(číslo>1;DNES();A1)

a povolit iterace?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

Oddělovač polí

Milan-158 • 1.3. 16:01

Oddělovač polí

Whooocak • 1.3. 15:14

Vkládání dat z formuláře na zamknutém listu.

Milan-158 • 1.3. 15:12

Vlastne planovanie zmien

Anonym • 1.3. 7:56

Vkládání dat z formuláře na zamknutém listu.

Začátečník • 28.2. 19:34

Vkládání dat z formuláře na zamknutém listu.

Zdenys84 • 28.2. 19:05

Vkládání dat z formuláře na zamknutém listu.

Zdenys84 • 28.2. 19:00