< návrat zpět

MS Excel


Téma: Statický dátum ako funkcia. rss

Zaslal/a 30.4.2021 11:44

Vrátenie dátumu pri podmienke ak je číslo väčšie ako 1.
Pri prepočítani hárku bi sa mal dátum nemeniť.Excel 2010

Jméno
Kontrola
Text
  b i u s img code url hr   1 2 3 4 5 6 7 8 9 10

#050593
avatar
nějaký vzorový soubor se smyšlenými daty jak to vypadá teď a co chcete jako výsledekcitovat
#050594
avatar
Co třeba vzorec v A1:

=KDYŽ(číslo>1;DNES();A1)

a povolit iterace?citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura III

Oblíbený formulář Faktura byl vylepšen a rozšířen. Formulář faktura III
Více se dočtete zde.

Aktivní diskuse

Makro - HideRows

marjankaj • 10.5. 16:42

Makro - HideRows

lukhas • 10.5. 13:50

Makro - HideRows

kabaka • 10.5. 13:20

Makro - HideRows

lukhas • 10.5. 12:17

Makro - HideRows

veny • 10.5. 11:48

Makro - HideRows

lukhas • 10.5. 11:26

Otázka ohladne outlock

veny • 8.5. 9:33