< návrat zpět

MS Excel


Téma: Spojení podmínek vzorec excel rss

Zaslal/a 11.5.2021 12:45

Dobrý den.
Potřeboval bych do jedné buňky spojit tyto dvě podmínky.

=KDYŽ(I4=DENTÝDNE(3);(SUMA(A12+A14+A16+I9));(SUMA(A12+A14+I9)))
=KDYŽ(I4=DENTÝDNE(5);(SUMA(A12+A14+A18+I9));(SUMA(A12+A14+I9)))

Mohl by mi prosím někdo poradit?

Děkuji

Zaslat odpověď >

#050634
elninoslov
úplne z brucha, keďže nieje jasné ako majú podmienky fungovať ...
=A12+A14+I9+KDYŽ(I4=DENTÝDNE(3);A16;KDYŽ(I4=DENTÝDNE(5);A18;0))citovat
#050635
avatar
Děkuji moc.citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse

editácia tabulky cez userform

Jiří497 • 18.6. 0:48

editácia tabulky cez userform

ErikStudenic • 17.6. 23:24

editácia tabulky cez userform

Jiří497 • 17.6. 22:47

Jak volba v rollseznamu určí položky v dalším

Jiří497 • 17.6. 22:28

editácia tabulky cez userform

ErikStudenic • 17.6. 22:07

Jak volba v rollseznamu určí položky v dalším

Kazaam • 17.6. 13:49

Jak volba v rollseznamu určí položky v dalším

Kazaam • 17.6. 13:13