< návrat zpět

MS Excel


Téma: podmínky rss

Zaslal/a 27.11.2009 19:46

Dobrý den, chtěl bych vás požádat o radu, tvořím kalibrační protokol kde by měl být správný výsledek v rozmezí 0,98 až 1,02 označen symbolem " fajfky" a špatný výsledek <0,98 a >1,02 označen symbolem křížek. Nedaří se mi zadat správně podmínku.

Děkuji za ochotu pomoct

Zaslat odpověď >

icon #000876
admin
Pro vyhodnocení podmínky jsem použil tento vzorec.
=KDYŽ(A(B2>0,98;B2<1,02);"ü";"û")
Na buňce jsem pak nastavil font Wingdings (znak "ü"=fajfka a "û"=křížek) a podmíněným formátováním barvu fontu. Fajfka bude zeleně a křížek pak červeně. Funkční příklad je přiložen.
Příloha: zip876_podminky.zip (2kB, staženo 65x)
citovat
#000877
avatar
Petře,
děkuji Vám za pomoc. Netušil jsem, že dělám takovou hloupou chybu.citovat

Uživatelské menu

Nejste přihlášen(a)
avatar\n

Menu

On-line nástroje

Formulář Faktura

Formulář Faktura IV

Oblíbený formulář Faktura byl vylepšen a rozšířen.
Více se dočtete zde.

Aktivní diskuse